How can we help you today?

"requirements" tag articles

Server Requirements

11/11/2020 - 2 years ago . 5 out of 7 found this helpful

PHP version >= 7.4.0 OPENSSL enabled mysqlnd enabled PDO enabled mbstring enabled Tokenizer enabled xml enabled ctype enabled fileinfo enabled jso...